Seitenaufbau sehr langsam!!!!

  1. #1
    Dirt Devil

    Benutzerbild von Dirt Devil

    Seitenaufbau sehr langsam!!!!

    moin, habe ein prob undzwar ist mein Seitenaufbau sehr langsam!!!
    habe ne 2000er leitung ohne fastpath von T-Home!
    Down und Upload sind aber am maxium, ja sogar der ping beim zocken ist TOP!

    was könnte dieses phänomen sein?



    Habe Win Xp SP2
    Firefox, mit zB Fasterfox!
    bin mit Wlan drinne, aber daran sollte es nicht liegen (Verbindung ist Mittel bis Gut)

    vll weiß ja einer was^^

    /edit: sollte ich vll ma dhcp auschalten und die ip daten selber eintragen und nicht zuweisen lassen???

  2. Forenstar

  3. #2

  4. #3
    Bond246

    Benutzerbild von Bond246
    Hab zwar von WLAN nicht so viel Ahnung, aber Mittel-Gut muss nicht unbedingt gut sein...

    Dennoch glaube ich nicht, dass es daran liegt.
    Hast du Filesharing-Programme laufen? z.B. Torrent bremst die Seitenanfragen enorm aus, kenn ich aus eigener Erfahrung.

  5. #4
    Dirt Devil

    Benutzerbild von Dirt Devil
    nein ebend nix habe garnix laufen, kein FS, Steam, ICQ o.ä. auch keine Toolz um irgendwas zu optimieren!!!! rein gar nix.... -.-

  6. #5
    Bond246

    Benutzerbild von Bond246
    Wie siehts im Internet-Explorer aus?

  7. #6
    giveme5

    Benutzerbild von giveme5
    Welcher Router?
    Besteht das Problem auch, wenn du per LAN im Inet surfst?
    Das solltest du erst mal testen!

  8. #7
    Dirt Devil

    Benutzerbild von Dirt Devil
    beim IE das selbe prob, ja komme gerade nach hause, jetzt habe ich kein bock mär noch auf lan umzustöpseln,aber denke mal wird das selbe sein, naja wird man morgen sehen!!!

    Router = Speedport W700V (so sollte der heißen) ^^

  9. #8
    Dirt Devil

    Benutzerbild von Dirt Devil
    habs über lan getestet und es läuft nicht bemerkend schneller, was kann das denn sein???

    hab ich vll irgendwas drauf in richtig spyware/virus usw.????


    oO will nicht schon wieder plätten xD

  10. #9
    doelle

    Benutzerbild von doelle
    hast du deinen PC mal auf Viren/Spyware getestet?
    Ansonsten fällt mir noch MTU ein!

  11. #10
    Dirt Devil

    Benutzerbild von Dirt Devil
    hab ich soweit nix drauf, was ist denn MTU???

Sie betrachten gerade Seitenaufbau sehr langsam!!!!