Seitenaufbau sehr langsam!!!!

Dieses Thema Seitenaufbau sehr langsam!!!! im Forum "Telefon und Internet" wurde erstellt von Dirt Devil, 31. Juli 2007.

Thema: Seitenaufbau sehr langsam!!!! moin, habe ein prob undzwar ist mein Seitenaufbau sehr langsam!!! habe ne 2000er leitung ohne fastpath von T-Home!...

  1. moin, habe ein prob undzwar ist mein Seitenaufbau sehr langsam!!!
    habe ne 2000er leitung ohne fastpath von T-Home!
    Down und Upload sind aber am maxium, ja sogar der ping beim zocken ist TOP!

    was könnte dieses phänomen sein?:wah:



    Habe Win Xp SP2
    Firefox, mit zB Fasterfox!
    bin mit Wlan drinne, aber daran sollte es nicht liegen (Verbindung ist Mittel bis Gut)

    vll weiß ja einer was^^

    /edit: sollte ich vll ma dhcp auschalten und die ip daten selber eintragen und nicht zuweisen lassen???
     
    Zuletzt bearbeitet: 31. Juli 2007
  2. hier ma n test von www.speedmeter.de

    http://www.bilder-hochladen.net/files/3ie5-1.jpg
     
  3. Hab zwar von WLAN nicht so viel Ahnung, aber Mittel-Gut muss nicht unbedingt gut sein...

    Dennoch glaube ich nicht, dass es daran liegt.
    Hast du Filesharing-Programme laufen? z.B. Torrent bremst die Seitenanfragen enorm aus, kenn ich aus eigener Erfahrung.
     
  4. nein ebend nix habe garnix laufen, kein FS, Steam, ICQ o.ä. auch keine Toolz um irgendwas zu optimieren!!!! rein gar nix.... -.-
     
  5. Wie siehts im Internet-Explorer aus?
     
  6. Welcher Router?
    Besteht das Problem auch, wenn du per LAN im Inet surfst?
    Das solltest du erst mal testen!
     
  7. beim IE das selbe prob, ja komme gerade nach hause, jetzt habe ich kein bock mär noch auf lan umzustöpseln,aber denke mal wird das selbe sein, naja wird man morgen sehen!!!

    Router = Speedport W700V (so sollte der heißen) ^^
     
  8. habs über lan getestet und es läuft nicht bemerkend schneller, was kann das denn sein???

    hab ich vll irgendwas drauf in richtig spyware/virus usw.????


    oO will nicht schon wieder plätten xD
     
  9. hast du deinen PC mal auf Viren/Spyware getestet?
    Ansonsten fällt mir noch MTU ein!
     
  10. hab ich soweit nix drauf, was ist denn MTU???
     
Die Seite wird geladen...

Seitenaufbau sehr langsam!!!! - Ähnliche Themen

Forum Datum
sobald emule läuft ist der internetseitenaufbau sehr langsam Filesharing & One-Click-Hoster 29. Sep. 2003
Verbindung hergestellt - Browser / kein Seitenaufbau Netzwerke Forum 13. Juli 2009
Seitenaufbau ist viel zu langsam! Telefon und Internet 28. Okt. 2008
Seitenaufbau langsam- Provider oder Pc? Telefon und Internet 19. Sep. 2007
Internetfreigabe --> kein Seitenaufbau Netzwerke Forum 13. März 2007