Kein Strom-KGE 1500 Pro Bauj.2011

Diskutiere Kein Strom-KGE 1500 Pro Bauj.2011 im Voltherr - Generatoren / Stromerzeuger Support Forum im Bereich Alles Wissenswerte über den Generator.; Hallo, ich betreibe den o.a. Inverter auf meinem Boot in Kroatien, dies hat auch bisher super geklappt. Leider ist dies seit Gestern nicht mehr...
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #1
T

tennstar

Mitglied
Dabei seit
24.03.2013
Beiträge
8
Reaktionspunkte
0
Hallo,
ich betreibe den o.a. Inverter auf meinem Boot in Kroatien, dies hat auch bisher super geklappt.
Leider ist dies seit Gestern nicht mehr der Fall, er springt sofort an, läuft normal, aber liefert keinen Strom! Stattdessen leuchtet die rot Lampe und meldet "Überlastung" obwohl nichts angesteckt ist!
Es wäre schön wenn mir jemand helfen könnte diese Problem in den Griff zu bekommen.
Ist etwas defekt? Wenn ja was und wie kann ich es reparieren?
Für eine baldige Antwortwäre ich sehr dankbar!
Mit freundlichen Gruß
tennstar :traurig:
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #2
Boe

Boe

Minister für Angelegenheiten des angenehmen Lebens
Teammitglied
Dabei seit
28.08.2007
Beiträge
1.248
Reaktionspunkte
11
Ort
Am Rande Bruchsals und Landkr. Waldeck-Frankenberg
Hallo tennstar,

da hätte ich noch eine Frage:
funktioniert der Eco-Modus noch, oder läuft der Moppel ausschließlich mit Maximaldrehzahl?
Der Hintergrund:
Bei zu geringer Spannung regelt ja der Inverterbaustein den Motor hoch, bis die Spannung stimmt. Es wird aber keine Spannung zu den Steckdosen geleitet, also müsste der Moppel auf maximaler Drehzahl laufen. Die LED-Anzeige spricht auch dafür.
Wenn der ECO-Modus nicht funktioniert und auch an der Verkabelung kein Fehler zu entdecken ist (zum Beispiel ein Kurzschluss) dann dürfte der Inverterbaustein hinüber sein.

Grüßle vom Boe :winken:
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #3
T

tennstar

Mitglied
Dabei seit
24.03.2013
Beiträge
8
Reaktionspunkte
0
@ DerBoe
Danke für Deine rasche Antwort!!
Der ECO Modus funktioniert anscheinend nicht, der Inverter läuft immer gleichmäßig schnell!
Auch ein Fehler an der Verkabelung ist nicht erkennbar, scheint also dass (wie vermutet) der Inverterbaustein defekt ist.
Wo bekomme ich diesen, was kostet er und kann ich diesen (bin technisch relativ gut begabt) selbst auswechseln!
Hätte meinen Inverter gerne bald wieder zur Verfügung!
Danke im schon mal im voraus für Deine Antwort!
Gruß aus Kroatien
tennstar
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #4
Boe

Boe

Minister für Angelegenheiten des angenehmen Lebens
Teammitglied
Dabei seit
28.08.2007
Beiträge
1.248
Reaktionspunkte
11
Ort
Am Rande Bruchsals und Landkr. Waldeck-Frankenberg
Hallo tennstar,

Du kannst also bei laufendem Motor den ECO-Schalter betätigen ohne das die Drehzahl sich verändert. Ferner leuchtet bei Dir die StörungsLED. Ich denke, daß ist eindeutig ein Inverterschaden.
Für Ersatzteilfragen wendest Du Dich bitte an [email protected]. Oder Du rufst dort einfach mal an, wenn es wirklich schnell gehen soll. Die Telefonummer müsste ja auf dem Generator stehen. Ich glaube aber, das der Versand des Bauteils ordentlich zu Buche schlagen wird. Das solltest Du vorher abfragen. Kroatien ist (noch) nicht EU. Zoll und Co. lassen grüßen.
Aber wie gesagt: Melde Dich erst einmal bei denen. Dann bist Du schlauer.

Grüßle vom Boe :winken:
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #5
T

tennstar

Mitglied
Dabei seit
24.03.2013
Beiträge
8
Reaktionspunkte
0
@ DerBoe
Danke für die rasche Antwort, werde mich mal an Kipor wenden, werde dann mit dem Versand bis nach Ostern warten und das Teil mit nach Hause nehmen um es zu Hause bis Pfingsten zu reparieren. Kannst Du mir bitte noch sagen ob man das Teil als ein einigermaßen techn. Begabter selbst wechseln kann, oder brauch ich da einen Spezialisten?
Nochmals vielen Dank für Deine kompetente Hilfe!
Gruß
tennstar
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #6
Boe

Boe

Minister für Angelegenheiten des angenehmen Lebens
Teammitglied
Dabei seit
28.08.2007
Beiträge
1.248
Reaktionspunkte
11
Ort
Am Rande Bruchsals und Landkr. Waldeck-Frankenberg
Hallo tennstar,

natürlich kannst Du so einen Inverterbaustein selber austauschen. Du mußt nur den kompletten Moppel zerlegen, d.h. soweit auseinandernehmen, daß Du den Inverter austauschen kannst. Für geübte Mechaniker sicherlich kein Problem.
Wenn Du allerdings in der Nähe von Versmold bist, läge es nahe, daß Du den Moppel dort vorbeibringst. Länger als 1-2 Stunden dauert das garantiert nicht. Und es wird auch gleich getestet, ob alles wieder läuft. Wenn nämlich wider Erwarten doch noch mehr defekt sein sollte (z.B auch der Stator) dann hättest Du schlechte Karten. Bei solchen Geschichten beisse ich lieber in den sauren Apfel, und investiere in die zusätzlichen Versandkosten, oder bringe ihn selbst dorthin. Spreche aber erst mal mit Kipor.org und dann siehst Du weiter.

Grüßle vom Boe :winken:
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #7
T

tennstar

Mitglied
Dabei seit
24.03.2013
Beiträge
8
Reaktionspunkte
0
Hallo Boe,
ich wohne leider in einer ganz anderen Ecke Deutschlands. Ich wohne in Weiden i.d. Oberpfalz, nahe der tschechischen Grenze, vielleicht kennst Du ja auch hier eine Werkstatt die den Voltherr reparieren kann! Ein Versand zur Rep. kommt wahrscheinlich nicht in Frage?
Gruß
tennstar
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #8
Boe

Boe

Minister für Angelegenheiten des angenehmen Lebens
Teammitglied
Dabei seit
28.08.2007
Beiträge
1.248
Reaktionspunkte
11
Ort
Am Rande Bruchsals und Landkr. Waldeck-Frankenberg
Hallo nach Kroatien,

Dein Moppel wiegt ohne Betreibsflüssigkeiten (ÖL und Benzin) ca 18kg. Gut verpackt dürften das dann nicht mehr als 25 kg sein. Da würde ich Hermes nehmen, kostet ca 11€ und ist versichert. Dauert ca. drei Tage. Per DHL dürfte das Paket 31,5 kg wiegen, kostet ca 14€, ist auch versichert, dauert aber nur einen Tag. UPS ist für Privatpersonen unbezahlbar, GLS zumindestens hier unten im Südwesten der Republik jenseits von Gut und Böse. DPD wäre auch eine Option, aber da kenne ich gerade die Preise nicht.
Jetzt kommt es halt darauf an, was Dich die Reparatur incl. der Rücksendung kostet. Das solltest Du in Erfahrung bringen. Wenn die reinen Reparaturkosten (incl. Märchensteuer) die Hälfte des Neupreises nicht überschreiten, sollte sich das noch rechnen.
Ich würde mir dann auch mal Gedanken drüber machen, warum eventuell der Inverter den Geist aufgegeben hat. Welche Verbraucher werden in der Regel betrieben? Ist im Laufe der Zeit die Leistungsanforderung gestiegen?
Ich gebe den Denkanstoß, weil bei gleichem Gebrauch des Generators der Fehler ja wieder passieren kann.
Komme aber erst mal wieder zurück, dann sieht man weiter.

Grüßle vom Boe
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #9
T

tennstar

Mitglied
Dabei seit
24.03.2013
Beiträge
8
Reaktionspunkte
0
@ DerBoe
Hab den Inverter heute mal eingeschickt, ist grad mal 5 Wochen über der Garantie, bin gespannt was dabei heraus kommt denn ich hab Kipor um Kulanz gebeten!
Aber ich weiß ja noch gar nicht was defekt ist, ich benutze den Inverter immer nur zum Kaffeekochen (800 W) und zum laden meiner Batterien, insofern dürfte hier der Fehler nicht liegen!
Ich hab im September 2012 noch Ölwechsel gemacht, da funktionierte noch alles.
Na gut wir werden sehen was dabei heraus kommt!
Nochmals vielen Dank für Deine Infos!
Gruß
tennstar :applaus:
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #10
Boe

Boe

Minister für Angelegenheiten des angenehmen Lebens
Teammitglied
Dabei seit
28.08.2007
Beiträge
1.248
Reaktionspunkte
11
Ort
Am Rande Bruchsals und Landkr. Waldeck-Frankenberg
Hallo tennstar,

wie ist denn nun der Stand der Dinge? Ist Dein Moppel wieder (hoffentliche heile) zurück? Was war defekt? Bald ist ja Pfingsten ...

Grüßle vom Boe :winken:
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #11
T

tennstar

Mitglied
Dabei seit
24.03.2013
Beiträge
8
Reaktionspunkte
0
@ DerBoe
Also hier mal ein Erlebnisbericht mein Moppel betreffend!
Auskunft Kipor: Inverter werden nicht verkauft! Man muss das Teil wohl oder übel an Kipor senden!
Eingeschickt am 08.04. zunächst keine Antwort, Anfrage nach 1 Woche ob das Teil angekommen ist und was denn nun wäre. Auskunft Inverter defekt! Keine Kulanz auch wenn die Garantie erst 4 Wochen überschritten ist, schließlich kehrt sich ja die Beweislage, dass das Teil einen Schaden hatte nach einem halben Jahr um und der Kunde müsse nun beweisen, dass das Gerät bereits schadhaft war. Ich weiß für mich ganz genau, dass definitiv keine Überlastung stattgefunden hat. Veranschlagte Kosten 220 Euronen, Vorauszahlung! Am 23.04. wurde mir mitgeteilt, dass das Geld eingegangen ist und das Moppel sofort rep. und an mich verschickt werde. Als dann nichts mehr hörte habe ich am 2.5. eine Mail geschrieben und um Auskunft gebeten, die Mail blieb unbeantwortet. Am Tag darauf nochmals eine Mail, wieder keine Antwort. Ein Anruf am Nachmittag, 15:00 Uhr wurde nicht mehr angenommen. Beim Anruf am 06.05. wurde mir dann gesagt, das Moppel sei in Arbeit, müsse aber nochmals zerlegt werden, weil nun auch noch der Öldruckschalter und eine Dichtung zu wechseln wäre, das Moppel ginge aber noch Heute raus damit ich wie geplant am Donnerstag, 09.05. nach Kroatien fahren könnte. Wir haben Heute den08.05. 16:45 Uhr und mir wurde vor ca. eine Std. gesagt, dass das Teil nun fertig sei und Heute noch von UPS abgeholt werde, d.h. für mich nicht am Donnerstag in Urlaub fahren!
Das Teil ist knapp 2 Jahre alt, hat mal ca. 450 € gekostet ist ca. 20 Std. gelaufen, wurde regelmäßig gewartet und Ölwechsel im letzten Oktober gemacht, jetzt frage ich mich natürlich was hab ich denn da gekauft? Inverter defekt, Dichtung defekt, Öldruckschalter defekt!! Ich weiß ja nun nicht welches Bauteil denn nun als nächsten seine Ablaufzeit erreicht hat!
Vielleicht ist es so wie mit den Druckern für den PC erst billig, dann aber sehr teuer!
Man muss wahrscheinlich halt doch, wenn man eine gewisse Quali. will, einfach ein paar Euro mehr ausgeben. Wenn ich überlege bin ich ja nun auch schon bei 670 € angekommen und die Moppel Std. liegt nun bei ca. 30 €.
So ich hoffe nun dass das Teil wenigstens am Freitag kommt!
Ich Danke Dir nochmals für Deine Hilfe und Deine fundierten Ratschläge!
Gruß
tennstar :verbeugen:
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #12
Boe

Boe

Minister für Angelegenheiten des angenehmen Lebens
Teammitglied
Dabei seit
28.08.2007
Beiträge
1.248
Reaktionspunkte
11
Ort
Am Rande Bruchsals und Landkr. Waldeck-Frankenberg
Hallo tennstar,

das ist übel. daß Du jetzt nicht in den Urlaub fahren kannst. Aber bei diesen blöden Teilen, wie Öldruckschalter usw. steckst Du nicht drin, sowas geht kaputt. Ich will jetzt nichts schönreden oder so, aber die Dinge passieren halt. Das man aber keine Erstzteile bestellen kann, sondern den ganzen Moppel hinschicken muß, finde ich schon sehr seltsam. Sowas habe ich noch nicht gehört.
Zu Deiner "Garantie", wie Du immer schreibst:
bedanke Dich bei der EU, denn die haben die Gesetzeslage so gewollt und auch durchgeboxt, seiner Zeit. Verwechsle niemals Garantie mit Gewährleistung. Diese zwei Jahre Gewährleistung war so ziemlich das Dämlichste, was die EU-Parlamentatrier uns "Europäern" antun konnten. Statt 12 Monate nun 24 Monate. Aber:
nach 6 Monaten Beweislastumkehr. Da brauchen wir uns gar nichts vormachen, die Beweisführung ist für uns Kunden unmöglich.
Viele Hersteller, wie fast alle Automobilhersteller, haben daraus 2 Jahre Garantie gemacht, ohne wenn und aber. Das ist eine freiwillige Leistung. Die Gesetzteslage sieht anders aus und müsste eigentlich entsprechend geändert werden, was aber sofort wieder einen Aufschrei nach sich ziehen würde von wegen Vernichtung von Arbeitsplätzen usw. Das dann selbstvertändlich die Geräte auch wieder teurer werden, brauche ich hier nicht zu erwähnen. Seit Einführung der 24 monatigen Gewährleistung ist es für mich einfach nur ein Rechenspiel. Kann ich mir leisten, nach 6 Monaten was Neues zu kaufen, oder die Reparatur entsprechend zu bezahlen, oder will ich "Garantie". Dann muß ich mir halt jemanden suchen, der mir das bietet.
Glaube mir, Du warst nicht Erste, und wirst auch nicht der Letzte gewesen sein, der im Geldbeutel den Unterschied zwischen Garantie und Gewährleistung gemerkt hat.
Die Chinesen haben es noch nicht für nötig befunden, diese Art von Garantie dem Endkunden zu gewähren. Ob die Zeit kommen wird? Es wäre für uns Verbraucher schön.
Nun aber wieder BTT. Ich bin ein bißchen vom Topic abgewichen.
Zu Deiner Rücksendung kann ich aber sagen, daß wenn der heute, Mittwoche 8. Mai Versmold verlassen hat, wird er am Freitag bei Dir sein. Das kann ich Dir fast versichern, weil UPS ist eigentlich sehr schnell. Die Feiertage bringen leider alles durcheinander. Du bekommst ja bestimmt auch eine Mail mit der Trackingnummer des Paketes. Dann weißt Du zumindestens so ungefähr, ob das Freitag klappt.

Grüßle vom Boe :winken:
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #13
T

tennstar

Mitglied
Dabei seit
24.03.2013
Beiträge
8
Reaktionspunkte
0
Hallo DeBoe,
Danke nochmals für Deine Ausführungen, mir ging es aber nicht mal so die Garantie bzw. Gewährleistungsfristen sondern ich hätte etwas mehr Entgegenkommen in Form von einem kulanten Verhalten erwartet. Wenn jemand mal von den verantwortlichen mein Moppel richtig angeschaut hätte, hätte er sicher gesehen, dass dies wirklich nur sehr wenig gebraucht und in einem sehr, sehr guten Zustand ist. Eine Sendungsnummer wie von Dir angesprochen habe ich auch noch nicht erhalten, das wundert mich aber nicht, denn Kommunikation scheint auch nicht eine große Stärke von den Angestellten der F. Kipor zu sein. Ich habe oft genug hinterher telefoniert und weiß von was ich rede.
Nichts desto trotz hoffe ich nun mal, dass das Teil am Freitag bei mir repariert auftaucht und ich losfahren kann.
So das war´s, ich hoffe das war das letzte Mal, wenn wieder etwas sein sollte werde ich wohl warten bis die Adria mal tief genug ist und es versenken!
Gruß
tennstar :skal:
 
  • Kein Strom-KGE 1500 Pro Bauj.2011 Beitrag #14
Boe

Boe

Minister für Angelegenheiten des angenehmen Lebens
Teammitglied
Dabei seit
28.08.2007
Beiträge
1.248
Reaktionspunkte
11
Ort
Am Rande Bruchsals und Landkr. Waldeck-Frankenberg
Hallo Tennstar,

das mal hier und da eine Mail verschütt geht, und eventuell auch mal die Kommunikation seltsame bis gar keine Wege geht, passiert einfach. Wie schon weiter oben geschrieben, will ich nichts schönreden, aber bei Dir ist das wohl denkbar schlecht gelaufen. Daß keine Kulanz gewährt wird ist natürlich enttäuschend.
Übrigens, Kroatien will ja in die EU. Hüte Dich also den Moppel im Defektfalle in die Adria zu schmeißen. Wie bei der Gewährleistung hättest Du da immens schlechte Karten, wenn man Dir dann auch noch die Schliche kommt. Ich würde zumindestens Öl und Spritt ablassen, denn die Umwelt kann nix dafür.:zwinker:.
Ich hoffe, daß der Moppel morgen bei Dir ankommt.

Grüßle vom Boe :winken:
 
Zuletzt bearbeitet:
Thema:

Kein Strom-KGE 1500 Pro Bauj.2011

ANGEBOTE & SPONSOREN

https://www.mofapower.de/

Statistik des Forums

Themen
213.182
Beiträge
1.579.181
Mitglieder
55.881
Neuestes Mitglied
TwylaLayne
Oben