KGE 3500 verliert Öl

Diskutiere KGE 3500 verliert Öl im Voltherr - Generatoren / Stromerzeuger Support Forum im Bereich Alles Wissenswerte über den Generator.; Hallo, ich besitze seit ca 2 jahren einen Voltherr KGE 3500 Pro, vorweck muss ich sagen dass das Gerät wirklich top is....in der Verarbeitung...
  • KGE 3500 verliert Öl Beitrag #1
B

Bellmpx204

Mitglied
Dabei seit
05.06.2012
Beiträge
11
Reaktionspunkte
0
Hallo,

ich besitze seit ca 2 jahren einen Voltherr KGE 3500 Pro,
vorweck muss ich sagen dass das Gerät wirklich top is....in der Verarbeitung so wie auch in der funktionalität hat es mich nicht enttäuscht,....doch jetzt habe ich heute folgendes bemerkt:
Ich habe den Generator heute wieder zu dem all Monatigen Testlauf aus dem beheizten Keller geholt.
Mache ich immer alle 6-8 Wochen mal wenn des Moppel gerade nicht gebraucht wird, um ihn "am leben zu halten" ;)....Nach einer kleinen warmlaufphase habe ich einen Heizlüfter von 1000 Watt eingesteckt, um nun bei Last das Innenleben des Voltherrs mal mit der Taschenlampe zu kontrollieren. Dabei ist mir aufgefallen, dass hinten, am ende des Motors in so einer art Ölauffangwanne ode "Schale unter dem Motor" Öl drin stand (ca 3mm hoch) was da höchstwahrscheinlich nicht hingehört und das Öl aus einer bestimmten ecke Blubberte,...es entstanden kleine bläschen die zerplatzten, als ob man mit einem Strohhalm in ein glas Cola pusten würde. Ausserdem trieft leicht Öl aus der Kabelausführung im Motor, das heißt dort, wo die Stromleitungen des Generators herausgeführt werden.
Da der Voltherr nichtmal 30 Betriebsstunden hinter sich hat, ich immer sehr genau auf die richtige Ölmenge achte und auch die Warmlaufphasen einhalte, wundere ich mich nun, was das sein könnte....Jetzt schon ne Dichtung hinüber?...Kann ich mir nicht vorstellen...

Würde mich über euere Hilfe und Antworten sehr freuen ;)
Liebe Grüße
 
  • KGE 3500 verliert Öl Beitrag #2
Boe

Boe

Minister für Angelegenheiten des angenehmen Lebens
Teammitglied
Dabei seit
28.08.2007
Beiträge
1.248
Reaktionspunkte
11
Ort
Am Rande Bruchsals und Landkr. Waldeck-Frankenberg
Hallo Bellmpx204,

Da ich den Voltherr nicht kenne, wäre es für mich wünschenswert, wenn Du ein Foto einstellen könntest. Vielleicht weiß Rommolus ja, von wo das Öl kommen könnte. Nach zwei Jahren kann natürlich eine Dichtung hinüber sein.
Stelle bitte ein oder mehrere Fotos ein, aus denen hervorgeht, wo das Öl rauskommt. Alles Weitere ist eher "Glaskugelraten"


Grüßle vom Boe
 
Zuletzt bearbeitet:
  • KGE 3500 verliert Öl Beitrag #3
B

Bellmpx204

Mitglied
Dabei seit
05.06.2012
Beiträge
11
Reaktionspunkte
0
Danke, ich werde gleich morgen nach der Arbeit ein paar Bilder hochladen, vielen dank schonmal ;)
 
  • KGE 3500 verliert Öl Beitrag #4
B

Bellmpx204

Mitglied
Dabei seit
05.06.2012
Beiträge
11
Reaktionspunkte
0
So hier nun die Bilder zu meinem Ölproblemchen...
Hatte den Generator gestern noch ein bisschen sauber gemacht,...deswegen sieht man den Ölverlust auf den Bildern nicht, aber die Stellen an denen Öl austritt müssten gut erkennen zu sein.
Es sind keine "riesigen Ölmengen", aber es ist sichtbar, dass dort Öl austritt. Reste vom Ölwechsel sinds nicht, das weiss ich....
Ich hoffe ihr könnt mir helfen :)
 

Anhänge

  • 2012-06-19 16.41.26.jpg
    2012-06-19 16.41.26.jpg
    82,4 KB · Aufrufe: 23
  • 2012-06-19 16.42.55.jpg
    2012-06-19 16.42.55.jpg
    50,6 KB · Aufrufe: 23
  • 2012-06-19 16.44.14.jpg
    2012-06-19 16.44.14.jpg
    59,4 KB · Aufrufe: 23
  • 2012-06-19 16.46.23.jpg
    2012-06-19 16.46.23.jpg
    39,3 KB · Aufrufe: 23
  • KGE 3500 verliert Öl Beitrag #5
rommolus

rommolus

Moderator
Teammitglied
Dabei seit
01.07.2002
Beiträge
5.497
Reaktionspunkte
2
Ort
http://www.kipor.org ....weil da gibts gute Prei
Moin

Ich könnte mir vorstellen das durch die Vibrationen sich Bläschen bilden und zerplatzen. Wie auch immer, schreib mich per E-Mail an und dann holen wir den Generator zu uns und schauen uns das Problem mal an. In aller Regel ist es bei einem reklamierten Ölverlust so, dass der Motor mit zu viel Öl befüllt wurde. Bei zu viel eingefülltem Motoröl wirft der Motor das Öl wieder aus und man hat als Kunde den Eindruck, das ein Ölverlust durch Undichtigkeit vorliegt, was jedoch meistens Eigenverschulden ist, resultierend durch eine zu große Ölmenge im Motor.

Wie "gesagt",- schreib mich per E-Mail an und wir werden sicher eine Lösung finden.

Gruß
 
  • KGE 3500 verliert Öl Beitrag #6
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Ich habe jetzt auch Erfahrungen mit Ölverlust gemacht.

Meinen KGE 3500pro hatte der Ölverlust jetzt auch erwischt....
Nicht viel, reichte aber für Ölflecken unterm Moppel.
Nach ca. 36h musste ich 100ml Öl nachfüllen.
Normalerweise waren in ca. 50-80h 50ml Öl verbraucht.

Bei mir war der Schlauch, der vom Kurbelgehäuse, neben Öleinfüllstutzen, nach oben Richtung Zylinderkopf führt unten am Kurbelgehäuse undicht - die Halteklammer war nach unten gerutscht und der Schlauch saß nur noch lose drauf.

Schnell mal das Luftfiltergehäuse abgebaut, zwecks besserer Zugänglichkeit, und das wieder in Ordnung gebracht. Das sollte einige Zeit halten.

Ich habe den Eindruck, dass alle Schläuche im Laufe der Zeit aufgequollen sind und sich geweitet haben und empfindlich gegen mechanische Beanspruchung wurden.

Ich werde mir jetzt neuen Schlauch besorgen und alle Schläuche austauschen, wenn ich das nächste Mal das Gehäuse abbaue.
 
Thema:

KGE 3500 verliert Öl

ANGEBOTE & SPONSOREN

https://www.mofapower.de/

Statistik des Forums

Themen
213.182
Beiträge
1.579.181
Mitglieder
55.881
Neuestes Mitglied
TwylaLayne
Oben