KGE3500 - Zündkerzenstecker hat sich gelockert

Diskutiere KGE3500 - Zündkerzenstecker hat sich gelockert im Voltherr - Generatoren / Stromerzeuger Support Forum im Bereich Alles Wissenswerte über den Generator.; Hallo, gestern hatte ich wieder einen Zwischenfall mit meinem KGE3500pro... Das Aggregat lief ohne Last recht ruhig, jedoch unter last extrem...
  • KGE3500 - Zündkerzenstecker hat sich gelockert Beitrag #1
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Hallo,
gestern hatte ich wieder einen Zwischenfall mit meinem KGE3500pro...
Das Aggregat lief ohne Last recht ruhig, jedoch unter last extrem holprig und ging nach wenigen Augenblicken aus...
Zuerst hatte ich wieder den Unterdruckschlauch zur Benzinpumpe im Verdacht....
Hab dann die grosse Abdeckung über dem Luftfilter geöffnet...
das provisorische Klebeband war durchgescheuert und hat sich gelöst. (Den Schlauch will ich erst im Winter austauschen, wenn ich dann das Gehäuse öffne um den Moppel mal ein bissl zu warten...
Ich hab dann das Klebeband erneuert und zusätzlich noch mit Kabelbinder (hatte keine so kleine Schlauchschelle) gesichert.
Am Laufverhalten hat das aber nichts geändert...
Dann hab ich bei laufendem Motor mal etwas am Kabel von der Zündspule rumgezuppelt und festgestellt, dass der dann stabiler läuft... Dann wollte ich das Zündkabel auf Beschädigungen untersuchen. Dazu hab ich dann die Abdeckung für die Zündkerze geöffnet und habe sofort gesehen, dass der Zündkerzenstecker raus war...

Hat sowas schon mal jemand anderes hier gehabt ?
Was hat getan, dass das nicht mehr passiert ?
 
Thema:

KGE3500 - Zündkerzenstecker hat sich gelockert

ANGEBOTE & SPONSOREN

https://www.mofapower.de/

Statistik des Forums

Themen
213.182
Beiträge
1.579.181
Mitglieder
55.881
Neuestes Mitglied
TwylaLayne
Oben