Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen

Diskutiere Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen im Voltherr - Generatoren / Stromerzeuger Support Forum im Bereich Alles Wissenswerte über den Generator.; Hallo, ich bin jetzt stolzer Besitzer des Voltherr KGE3500i(E). -3,5kW max. -3kW Dauerleistung -E-Start -Fernstart Ich habe jetzt einige...
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #1
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Hallo,
ich bin jetzt stolzer Besitzer des Voltherr KGE3500i(E).
-3,5kW max.
-3kW Dauerleistung
-E-Start
-Fernstart
Ich habe jetzt einige Erfahrungen gesammelt, zuerst weniger gute, dann immer bessere.
Ich möchte hier aber keine schmutzige Wäsche waschen, sondern andern von meinen Erfahrungen berichten.

1. Auspacken und alles inspizieren:

Bei der ersten Durchsicht ist mir aufgefallen:
-dass auch hier (wie beim KGE3500pro) der Unterdruckschlauch an der Zündspule scheuern kann.
-Dann habe ich gesehen, dass die Dichtung zwischen Motor und Abluftgitter verschoben war. (War falsch montiert und wohl beim Probelauf bei Kipor.org nicht aufgefallen).
-Die Ölablasschraube (Ölfilterschraube) ist hinter 2 Gummikappen versteckt.
-Das falsche Batterieladekabel war dabei und auch die falsche Bedienungsanleitung...
-Die Batterieschrauben wurden per Post separat geschickt.

2. Erster Start:

ziemlich schwierig:
Batterie war leer
Auch mit Seilzugstarter kommt der Moppel nur schwerlich zum Laufen. Irgendwie bekommt er nicht richtig Sprit trotz pumpen mit dem Primerpume nach Anleitung... Nach ca 20 Betriebsstunden war dann alle Luft aus der Spritleitung raus (keine Bläschen mehr in der Primerpumpe).
Wenn also mal der Tank leergefahern wurde, dann wird man wohl Probleme bekommen.

Problem widerwilliger Start:
Luft in der Benzinleitung - so lange noch Luftbläschen in der Primerpumpe sind wird er zicken machen. Jetzt ohne Bläschen ist von daher alles OK.

3. Funkstart bereitet weiterhin Probleme:
Bei Funkstart fehlte die Bedienungsanleitung, so fand ich eine andere Anleitung zu einem XYG3500i(E).
Mit dieser Anleitung kam ich dann weiter.
Demnach habe ich möglicherweise eine Anlassfunktion für Kaltstart und eine für Warmstart.
Trotz aufgeladener Batterie ist der Anlasser irgendwie zu schwach.
Erst beim 3., 4. oder 5. Versuch springt er an.
Morgens Kaltstart:
3x mit Kaltstart orgeln, dann kommt er vielleicht beim 4. Mal mit Warmstart.
Warmstart:
mindestens 2 Startversuche sind erforderlich

Behebung Fernstart-Probleme:

1. Abhilfe-Versuch Starthilfe durch Kfz-Batterie
- Anlasser ist weiterhin einfach zu schwach es fehlt an Durchzugskraft.

2. Abhilfe- Versuch ist gerade im Test - Erster Test heute Morgen war sehr vielversprechend.
Das könnte der Durchbruch sein.
Wenn das die Lösung ist, dann könnte das bei Romulus in der Werkstatt ganz flott bei jedem Moppel gemacht werden.
ca. 10Minuten Arbeit und ca. 5 Euro Material.
Morgen dazu mehr, wenn das wirklich so funktioniert.

Erstes Fazit:
Trotz alledem ein guter Moppel...
 
Zuletzt bearbeitet:
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #2
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Hier ein paar Bilder
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #3
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
IMG_8770.JPG
IMG_8771.JPG
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #4
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
IMG_8773.JPG
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #5
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Noch ein paar Worte zum KGE3500i(E):

Auf den ersten äusseren Eindruck ist er solide gebaut, so wie ich das auch beim KGE3500pro 2014 schätzen gelernt habe.
Allerdings ist er auch ein paar Kilo schwerer und man kann ihn nicht mehr mit einer Hand tragen.
Dafür sind Griffe vorn und hinten dran und 4 Rollen drunter, eine davon mit einem Feststeller.

So, nun denn zum Betrieb:
Wenn er läuft, dann witklich super.
Der Motor dreht höher als mein Voltherr KGE3500pro aus 2014.
Hört sich aber subjektiv angenehmer an.

Er hat jetzt in 5 Tagen Betrieb fast 70 Betriebsstunden hinter sich.
Ölwechsel bei 10Bh und 30Bh.
Die Ölmenge ist mit 0,9Ltr angegeben, tatsächlich sind es 0,95Ltr.
Ölverbrauch (bei 5W40 API SN) ist ca 0,03Ltr auf 20Bh. Deshalb werde ich beim nächsten Ölwechsel erst mal auf 10W40 umsteigen.

Wenn noch irgendwo Luft in der Spritleitung ist, bockt er schon mal... Besonders Luftbläschen in der Primerpumpe... Die gehen aber im Betrieb irgendwann weg.

Der Fernstart kann bocken, das habe ich scheinbar in den Griff bekommen, will aber noch ein paar Starts und einen oder zwei Frühmorgens-Kaltstarts testen bis ich hier dazu was schreibe.

Gruss
Waschbärbauch
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #6
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Heute 80Bh erreicht...
3. Ölwechsel... streng nach Handbuch...
Das mit dem Kippen zum Ölwechsel, wie's im Handbuch steht behagt mir nicht...
Ich befürchte, dass Benzin in den Luftfilter laufen könnte, ausserdem hab ich den Verdacht, dass das alte Öl nicht komplett raus geht.

Übrigens ist mir aufgefallen, dass mein KGE3500pro von 2014 einen Ökwechsel-Intervall von 100Bh hat, und mein neuer mit dem gleichen Motor plötzlich nur 50Bh als Ölwechsel-Intervall hat...

Egal, so lange ich noch Garantie auf dem Neuen habe werde ich mich auch an die 50 Bh und den Zündkerzenwechsel alle 50 Bh halten - so unsinnig es auch scheint. (Beim Alten ist noch die erste Zündkerze drin - da lautete es in der Bedienungsanleitung " prüfen, reinigen Elektrodenabstand ggf. korrigieren").
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #7
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Heute 100Bh erreicht....
Betrieb ohne Probleme...
Ich habe den Eindruck, dass der Moppel etwas lauter geworden ist... (rein subjektives Empfinden).
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #8
FME Denkbar

FME Denkbar

Bekanntes Mitglied
Dabei seit
10.10.2016
Beiträge
101
Reaktionspunkte
7
Danke für deinen ausführlichen Bericht :goil:

Zündkerzenwechsel alle 50 Bh

Wechsel der Zündkerzen alle 50Bh :screwy:
Selbst das reinigen der Zündkerze alle 50Bh wäre schon interessant ... aber Austausch nach nur 50Bh ? Da muss irgend was schief gelaufen sein... Ich würde mal den Verkäufer kontaktieren, ob die das auch so sehen, oder eine andere Empfehlung schriftlich herausgeben... (z.B. Kontrolle & Reinigung alle 100Bh :yes:)
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #9
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
IMG_8839.JPG
Hier steht alle 60-75Bh
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #10
FME Denkbar

FME Denkbar

Bekanntes Mitglied
Dabei seit
10.10.2016
Beiträge
101
Reaktionspunkte
7
Von wem ist der Hinweis ?
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #11
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Der ist original von der Handbuch - CD, die von Kipor.org mitgeliefert wurde.
Der gleiche Hinweis steht auch in der Bedienungsanleitung.
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #12
FME Denkbar

FME Denkbar

Bekanntes Mitglied
Dabei seit
10.10.2016
Beiträge
101
Reaktionspunkte
7
In einem Amerikanischen Forum hab ich letztes Jahr einen Bericht von einem User über einen Honda 20i gelesen.
Nach einem heftigen Sturm mit Stromausfall, hat dieser den Honda 20i etwas über eine Woche als Stromversorgung eingesetzt.
Gemacht wurde genau einwas : Benzin nachgefüllt, sonst nix. (kein Zündkerzenwechsel, kein Ölwechsel...)
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #13
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Was meinst Du was ich mit meinem alten Moppel gemacht habe ?

Wir haben einen Campingplatz an der Mosel...
Eigentlich ist es kein Campingplatz sondern ein mittlerweile legalisertes Wildcampen.
Das ist organisiert über einen Verein...
Wir haben eine organisierte Entsorgung (alles wird regelmäßig entsorgt) und eine Wasser-Versorgung über Wasserzapfstellen.
Wir halten uns an alle amtlich geforderten Auflagen.
Aber eine Stromversorgung haben wir nicht, das muss jeder selbst organisieren.
Die meisten haben Solar-Inselanlagen.
Da wir nur schwer auf Luxus verzichten können, haben wir Moppel und Batterien. Eine Insel-Anlage ist bisher daran gescheitert, dass wir im Schatten großer alter Bäume stehen. (Sieht aus wie in einem Park).

Wenn ich vom Campingplatz arbeiten gefahren bin, dann habe ich morgens um 6:00 den Moppel vollgetankt und angeworfen (meine Frau konnte den 3500pro nicht von Hand anwerfen)
Wenn ich dann nach Feierabend so ca. 17:00 wieder am Campingplatz war, lief der Moppel noch, dann hab ich bei laufendem Motor ein paar Liter dazu gekippt und der brummte dann noch ein paar Stunden weiter bis in die Nacht.
In heißen Nächten ist der auch 24 Stunden rund um die Uhr gelaufen - damit der Kühlschrank (220V) nicht auftaut.
Trotz günstigerem Sprit aus Luxemburg ist das trotzdem eine teure Angelegenheit mit dem ganzen Benzin - jeden Tag so ca. 12 Liter Benzin...

Jetzt habe ich die elektrische Anlage im Wohnwagen umgebaut - (besserer Wechselrichter, mehr Batterien, 220V-Beleuchtung so organisiert, dass sie auch teilweise über WR laufen kann. Darum brauchen wir nur noch den Moppel für unsere Nespresso, die Truma-Therme, den Toaster und den 230V Gefrier-Kühlschrank.
Und damit meine Frau den Moppel auch starten kann musste einer mit Funk-Start her.
Aber es musste unbedingt wieder ein Voltherr 3500 sein, damit der Generator im Normalbetrieb nur bis etwa zu 50% leisten muss und so noch genügend Reserven hat und sich nicht zu Tode quälen muss.
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #14
FME Denkbar

FME Denkbar

Bekanntes Mitglied
Dabei seit
10.10.2016
Beiträge
101
Reaktionspunkte
7
Jetzt habe ich die elektrische Anlage im Wohnwagen umgebaut - (besserer Wechselrichter, mehr Batterien, 220V-Beleuchtung so organisiert, dass sie auch teilweise über WR laufen kann.

Auch wenn das jetzt hier nicht so wirklich in das Forum passt, würde ich mich freuen wenn du ein bisschen was zu deiner "überarbeiteten elektrischen Anlage" schreiben würdest.:prost:

Mit den Stromerzeugern hat es bei mir letztes Jahr angefangen, da ich Strom auf einer Hütte für die Instandsetzungsarbeiten brauchte...
Erst kam der SF-1000 um die Werkzeuge an zu treiben, dann später der kleine SF-600 zum effizienten laden der Batterie der alten Insel-Solaranlage und als letztes der SF-2800E auf Reserve falls der SF-1000 mal nicht genügend Leistung hat.

Mittlerweile bin ich dabei die Insel-Solaranlage zu überarbeiten in der Hoffnung ev. auch etwas Benzin einsparen zu können...
Geplante Anlage:
2 x 195W Mono (390 Wpeak)
3 x 105Ah C20 (ges. 315Ah) 3,7KWh / 1,9KWh
Laderegler MPPT Tracer 3210A
Spannungswandler USV 12V 2000/4000 Watt reiner SINUS mit integriertem 15A Ladegerät
FME XG-SF600 als Stromerzeuger
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #15
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Ich hab zur Zeit 4x 61Ah (C5) Blei-Gel-Batterien (72Ah C20) ausgemusterte 7 Jahre alte Batterien (sind noch OK, die hab ich für umme bekommen).
Derzeit WR mit 400W/800W - nächstes Jahr soll der Ective CSI52 rein mi 500W, NVS/USV und integriertem Ladegerät und weniger als 0,4A Standby Stromaufnahme.

-Mehr brauche ich nicht für Beleuchtung (LED) Handylader und ein altes Radio. Da nur über das Aggregat nachgeladen wird, muss ich auf die Standby Ströme achten.
25qmm Kabel zur Hauptsicherung 63A. Der 400W WR ist über 16qmm angeschlossen und mit 35A Abgesichert. 12V-Beleuchtung in Nasszelle und Küche und Wasserpumpe sind nochmal über 10A abgesichert. Die 12V Leitung für den Absorberkühlschrank im Wohnwagen ist abgeklemmt - der läuft nur über Gas.

Eine Photovoltaikanlage müsste ich ca 20 Meter vor dem Wohnwagen mitten auf der Wiese aufbauen, das würde mir den Blick verschandeln, daher kommt mir da keine hin. Deshalb muss das so reichen.
20140817_190613.jpg
Der ziemlich in der Mitte auf dem Hügel...
 
Zuletzt bearbeitet:
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #16
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Panels, Laderegler und Batterien sind anscheinend aufeinander Abgestimmt, da hast Du dir schon Mühe gemacht.
Brauchst du wirklich den dicken WR ? Den Standbystrom des WR, den würde ich mal auf 1,2 A schätzen.
Aber zur richtigen Dimensionierung der Inselanlage würde ich mich trotzdem nochmal in einem Photovoltaik-Forum umhören - kommt ja drauf an wie oft, wie lange jeweils da bist, und wie die Lichtverhältnisse sind...
Was nutzen Dir die Besten Monokristalinen Module, wenn du Teilverschattung hast.
Die Modulspannung muss zum Laderegler passen usw...
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #17
FME Denkbar

FME Denkbar

Bekanntes Mitglied
Dabei seit
10.10.2016
Beiträge
101
Reaktionspunkte
7
Panels, Laderegler und Batterien sind anscheinend aufeinander Abgestimmt, da hast Du dir schon Mühe gemacht.[...]
Die alte Anlage an der Hütte wurde 1991 errichtet mit 102Wpeak und lief vermutlich bis 2011 +/-
Letzten Herbst hab ich die alte Anlage wieder provisorisch in Stand gesetzt (neuer China Laderegler + neue kleine Batterie 100Ah C100 ) und dieses Jahr die 13 Lampen der Installation im Häusle (12V RIVA 15W Glühlampen) auf LED (warmweis!) umgerüstet.
Die Verkablung der Module hab ich dann erst dieses Jahr kurz vor Pfingsten gerichtet. d.h. den Winter über wurde die Batterie nur mit Strom vom Stromerzeuger über Wasser gehalten.:crying:

Die Batteriebank wiederum auf die kalkulierte Verwendung (Worst Case Kalkulation)
Der Stromerzeuger ist auf die Ladeleistung des im Spannungswandler integriertem Ladegeräts rechnerisch abgestimmt. (Praxistest steht noch aus)
Verkablung zum Spannungswandler ist als 50qmm geplant.

Hauptaufgabe der Anlage ist die Versorgung der Beleuchtung im Häusle mit Strom.
Der Spannungswandler soll nicht ausgiebiger genutzt werden.
Allerdings soll der zur Verfügung stehen wenn kleinere Arbeiten anstehen (Motoren bis max. 750W ) oder um mal einen Föhn kurz anzustecken (wobei ich noch extra einen leisen Föhn mit max. 950W suchen muss...)
2000W Dauer, nur um schön im sicheren Bereich zu sein...

Was nutzen Dir die Besten Monokristalinen Module, wenn du Teilverschattung hast.
Die neuen Module, kommen wie schon die alten, wieder oben auf dem Berg auf eine Freifläche, ca. 80m vom Häusle entfernt... Teilverschattung ist da kein Problem :smile:

Die Modulspannung muss zum Laderegler passen usw...
Laderegler kommt mit Eingangsspannungen bis 100V klar ...
Bei den Modulen werd ich noch durchrechnen, ob ich die in Reihe schalten soll, oder parallel (eigentlich will ich die Spannungen nicht zu hoch wählen)
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #18
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
Verkablung zum Spannungswandler ist als 50qmm geplant.

Bei 2000W kommt mich das knapp vor...
Lass das nochmal mit Deimem Leitungstyp durchrechnen.
Ich nehme an du nimmst dafür H07V-K oder nimmst Du hochflexible und robustere Schweissleitung H01N2-D ?

Bei den Modulen werd ich noch durchrechnen, ob ich die in Reihe schalten soll, oder parallel (eigentlich will ich die Spannungen nicht zu hoch wählen)
Höhere Spannung könnte eventuell besser sein, wegen geringerer Ströme...
Photovoltaik-Forum fragen, wie du es anstellst,dass der MPPT seine Vorteile voll ausspielen kann.
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #19
Waschbärbauch

Waschbärbauch

Bekanntes Mitglied
Dabei seit
08.09.2014
Beiträge
91
Reaktionspunkte
4
Ort
Saarland
104 Bh - ernsthaftes Problem - mittlerweile im Griff
Habe zu Testzwecken den Moppel zu Hause in der Garage gestartet...
Er lief nicht auf Anhieb so rund, wie ich ihn kenne. Ein Blick: Benzinhahn und Tankentlüftung waren noch zu... Beides sofort geöffnet...
Plötzlich pisst Benzin aus dem Moppel aus - unterhalb vom Benzinhahn.
Sofort Moppel aus, Benzinhahn geschlossen - Benzin läuft weiter...
Tankentlüftung geschlossen - Benzin hört auf zu pissen.
Moppelbatterie sofort ausgebaut...
Dann Fehlersuche...
Der Schlauch zwischen Tank und Benzinhahn hat ein Loch...
Nachdem Seitenverkleidung, Batterieabdeckung, und Frontpaneel mit Schutzkasten demontiert waren konnte ich den Benzinschlauch demontieren und das restliche Benzin über ein Stück Gartenschlauch in einen Kanister ablassen.
Der Schlauch ist speziell geformt und hat eine 8mm Weite für den Tank und eine 6mm Weite für den Benzinhahn.
Anruf in Versmold... Chef leider in Urlaub. Die nette Dame, Frau S. gab mir den Tipp mal beim Autozubehör nach einer direkten Lösung zu suchen.
Bin dann zum Autoteilehändler meines Vertrauens gefahren.
Dort bekam ich dann ein Stück 6er Schlauch, ein Stück 8er Schlauch und ein Übergangsstück...
Die Anpassung und der Einbau waren etwas fummelig, ging aber...
Moppel läuft wieder ... Wochenende ist gerettet.

IMG_8841.JPG IMG_8842.JPG IMG_8844.JPG
Der Schlauch hat keine Gewebeverstärkung und ist nicht sehr robust, auf dem 3.Bild sieht man, dass er unter der Oberfläche einen neben dem Loch das Material geschädigt ist. Materialfehler oder mech. Beschädigung ? - Ich kann das nicht beurteilen.
 
  • Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen Beitrag #20
FME Denkbar

FME Denkbar

Bekanntes Mitglied
Dabei seit
10.10.2016
Beiträge
101
Reaktionspunkte
7
Bei 2000W kommt mich das knapp vor...
Lass das nochmal mit Deimem Leitungstyp durchrechnen.
Ich nehme an du nimmst dafür H07V-K oder nimmst Du hochflexible und robustere Schweissleitung H01N2-D ?

H01N2-D ist geplant. 50qmm ist für den Strom passend :yes:
Die Kabel werden natürlich so kurz wie möglich.
Die Verbindungen werden mit Presskabelschuhen ausgeführt


Höhere Spannung könnte eventuell besser sein, wegen geringerer Ströme...
Photovoltaik-Forum fragen, wie du es anstellst,dass der MPPT seine Vorteile voll ausspielen kann.

Spannung bei Maximalleistung (Umpp) liegt bei den Modulen bei 37.4 V d.h. selbst bei einer Parallelschaltung hab ich noch genügend was runter gewandelt werden kann bei der 12V Batteriebank.

Erdkabel liegt 20qmm, d.h. ausreichender Querschnitt für die Kabellänge und die zu erwartenden Ströme (10,44A oder 5,22A)

In einem Photovoltaik-Forum hatte ich die alte Anlage, und die Ideen zu der neuen schon mal vorgestellt.[/QUOTE]
 
Thema:

Mein neuer Moppel - Voltherr KGE 3500i(E) Erfahrungen

ANGEBOTE & SPONSOREN

https://www.mofapower.de/

Statistik des Forums

Themen
213.182
Beiträge
1.579.181
Mitglieder
55.881
Neuestes Mitglied
TwylaLayne
Oben